2009-08-24 23 views

答えて

4

http://developer.apple.comからiPhone SDKをダウンロードする必要があります。 iPhone開発のサポートには、Leopardで配布される通常のXcodeが付属していません。

関連する問題